Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> Post Installation Help
Author Message
dholt
Regular
Regular


Joined: Nov 21, 2005
Posts: 67

PostPosted: Sun Dec 18, 2005 8:06 am Reply with quote

Using ravens nuke 7.6

My Question and others tell me that when my website page loads you get a bar at the bottom that you can move left or right to see the left and right blocks.

Using the theme kuput that came with ravens nuke, so no edits were made to this theme as I am not losing blocks.

In order to get the page to fill your monitor to your browser you have to refresh it. then you get the normal scroll down bar and not the bottom one.

Having this problem in firefox and Internet exploer and Netscape

Is there something I can do to make it refresh better and load better
 
View user's profile Send private message
hitwalker
Sells PC To Pay For Divorce


Joined:
Posts: 5661

PostPosted: Sun Dec 18, 2005 10:14 am Reply with quote

any link so we can see it ourselfs...
 
View user's profile Send private message
Raven
Site Admin/Owner


Joined: Aug 27, 2002
Posts: 17077

PostPosted: Sun Dec 18, 2005 11:28 am Reply with quote

There is absolutely nothing in the distro that would cause that. I haven't modified any code that affects the theme at all. Just for fun, try delting your cookies and refreshing your cache (dlete all temporary files)
 
View user's profile Send private message
dholt
PostPosted: Sun Dec 18, 2005 4:37 pm Reply with quote

Yes Raven it is not a problem with your program, I have had this problem with other Nuke software. My Question was simple, Has anyone experenced this and what was it.

Not sure if it is a catch issue,History or so on, but not sure. Just thought I would throw it out there to see what I got back. or any sujestions thats all.

ravens nuke works great no problems with it.
 
Guardian2003
Site Admin


Joined: Aug 28, 2003
Posts: 6792
Location: Ha Noi, Viet Nam

PostPosted: Mon Dec 19, 2005 12:33 am Reply with quote

Is anyone else experiencing the same problem?
Without a link which you have still not provided, it is hard to judge but invariably, it is usually either theme related or user local screen resolution settings.
 
View user's profile Send private message Send e-mail
dholt
PostPosted: Thu Dec 22, 2005 7:01 am Reply with quote

Thanks but 420hitwalker took a look and I think it was on my end, updated my browser and for some reason the problem went away. or maybe I am seeing things. I was was told I didn't need LSD to viw my site in 3D. WOW how awsome is that


Last edited by dholt on Thu Dec 22, 2005 7:19 am; edited 3 times in total 
hitwalker
PostPosted: Thu Dec 22, 2005 7:05 am Reply with quote

ha...ha...take a look?
I never saw anything weird about it.. Smile
So it had to be something with your viewing it,screen,browser,firefox..who knows...
But nice its solved.... Smile
 
dholt
PostPosted: Thu Dec 22, 2005 7:10 am Reply with quote

ok ok maybe it was I had my contacts in backwords lol

remember one cup of coffee in the morning lol ROTFL
 
hitwalker
PostPosted: Thu Dec 22, 2005 7:13 am Reply with quote

Just one?..a cup?....
Mine looks like the one you put flowers in... killing me
 
dholt
PostPosted: Thu Dec 22, 2005 7:16 am Reply with quote

Cheers cheers

Have a marry xmas bro
 
Display posts from previous:       
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> Post Installation Help

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©