Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> NukeSentinel™ v2.4.x
Author Message
twelves
Regular
Regular


Joined: Aug 22, 2003
Posts: 84

PostPosted: Mon Aug 15, 2005 4:04 pm Reply with quote

Can I get the files already edited?

I'm using 7.6 patched and in my html editor getting lots of Not found when I try to replace.


I looked in the download section but no such easter egg.

Im having a hard time with even the first file.

Last sentinel was easy to install....


ehe..
 
View user's profile Send private message Visit poster's website
twelves
PostPosted: Mon Aug 15, 2005 6:43 pm Reply with quote

to hard,

Can I install an older version of sentinel?
 
Xiode
Regular
Regular


Joined: Jun 15, 2005
Posts: 78
Location: AR

PostPosted: Thu Aug 18, 2005 9:30 am Reply with quote

make sure you have installed the 3.1 patch if your installing sentinel 2.4.0. That is just a suggestion.

_________________
**Mental Note** Signature Goes Here! 
View user's profile Send private message Send e-mail Visit poster's website AIM Address Yahoo Messenger MSN Messenger
Display posts from previous:       
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> NukeSentinel™ v2.4.x

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©