Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> NukeSentinel™
Author Message
TSerrano
New Member
New Member


Joined: Jun 30, 2005
Posts: 2

PostPosted: Thu Jun 30, 2005 11:57 am Reply with quote

i am running nuke 7.5 and trying to install sentinal 2.31
install seemed to have gone good but
when i login to nuke admin i get a "illegal access detected"


any ideas?

Thanks.
 
View user's profile Send private message
Raven
Site Admin/Owner


Joined: Aug 27, 2002
Posts: 17086

PostPosted: Thu Jun 30, 2005 1:29 pm Reply with quote

Have you updated all your files to PatchLevel 3.0b as instructed?
 
View user's profile Send private message
TSerrano
PostPosted: Thu Jun 30, 2005 2:33 pm Reply with quote

no i will try that Thanks!!
 
Display posts from previous:       
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> NukeSentinel™

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©