Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> General/Other Stuff
Author Message
Frogger
Worker
Worker


Joined: Oct 06, 2003
Posts: 108

PostPosted: Fri Oct 31, 2003 8:04 am Reply with quote

Although this may be a problem with modules installed.....

I am using:

MS_Analysis and Protector 1.14 on nuke 6.9 and 7.0 sites.

Each site has the same problem with or without the modules activated.

PROBLEM:

HTTP referrers refresh normally, but with the two modules listed above, the IP/User information isn't displayed or available within the site until after they are gone?

Is this a nuke refresh setting that I can change or do you think it is a problem in each respective module?

_________________
Only registered users can see links on this board! Get registered or login! 
View user's profile Send private message Send e-mail Visit poster's website Yahoo Messenger ICQ Number
Display posts from previous:       
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> General/Other Stuff

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©