Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> NukeSentinel™
Author Message
azism
Worker
Worker


Joined: Feb 02, 2005
Posts: 145
Location: Tucson, AZ

PostPosted: Thu Feb 03, 2005 9:50 am Reply with quote

I downloaded and installed what I thought was version 2.1.3. However, I notice that everything says 2.0.2. This can't be right. The archived file name was listed as 213. Excuse me, but now I am confused as I see the block on this site does say 2.1.3.

Could this be the reason I am having some problems as I am using php-nuke 7.6?

_________________
Webmaster
TI99ers On-Line User Group Only registered users can see links on this board! Get registered or login! 
View user's profile Send private message Send e-mail Visit poster's website
azism
PostPosted: Thu Feb 03, 2005 10:22 am Reply with quote

Okay, I reinstalled and now I am showing 2.1.3. Some how I ended up with a bad download (not from this site). Now to see how things go. So far, teh God account stuff still doesn't work.
 
Display posts from previous:       
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> NukeSentinel™

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©