Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> NukeSentinel™ Bug Reports
Author Message
manunkind
Client


Joined: Apr 26, 2004
Posts: 368
Location: Albuquerque, NM

PostPosted: Wed Jan 05, 2005 7:57 am Reply with quote

Hi guys,

I recently upgraded to Nuke 7.6 so I removed all traces of the old Sentinel and did a fresh install of Sentinel for my new version. I downloaded the UNI version of 2.1.3 for Nuke 7.6 and it installed fine.

But now in the Sentinel section of my Admin panel, it says 2.1.2.

Shouldn't it say 2.1.3? Smile
 
View user's profile Send private message Visit poster's website
BobMarion
Former Admin in Good Standing


Joined: Oct 30, 2002
Posts: 1037
Location: RedNeck Land (known as Kentucky)

PostPosted: Wed Jan 05, 2005 10:49 am Reply with quote

Is this the graphic that says 2.1.2 or text that says 2.1.2?

If it's the later run the following query on your db:
Code:
UPDATE nuke_nsnst_config SET config_value='2.1.3' WHERE config_name='version_number';

_________________
Bob Marion
Codito Ergo Sum
Only registered users can see links on this board! Get registered or login! 
View user's profile Send private message Send e-mail Visit poster's website
manunkind
PostPosted: Wed Jan 05, 2005 6:07 pm Reply with quote

I already fixed it. I just posted so it would be reported as a bug and whatever the problem was with the download file could be fixed.

Thanks Bob.
 
Display posts from previous:       
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> NukeSentinel™ Bug Reports

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©