Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
Post new topic   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> Post Installation Help
Author Message
dad7732
RavenNuke(tm) Development Team


Joined: Mar 18, 2007
Posts: 1242

PostPosted: Tue Jul 05, 2011 6:50 am Reply with quote

When I log in using my own login/pass information, not admin, and when I post a reply choosing to notify by email, I get a debug message "User Unknown".

If I log out an re-log back in using one of my alias accounts, I do NOT get the debug message.

Bang Head
 
View user's profile Send private message
Raven
Site Admin/Owner


Joined: Aug 27, 2002
Posts: 17077

PostPosted: Tue Jul 05, 2011 4:24 pm Reply with quote

And it's coming from NukeSentinel(tm)?
 
View user's profile Send private message
dad7732
PostPosted: Tue Jul 05, 2011 4:56 pm Reply with quote

Actually no, but I was sorta thinking this was the best place to report it but after thinking about it, no. Move it then, best to post it in the correct place.
 
Raven
PostPosted: Sat Jul 09, 2011 2:30 pm Reply with quote

Re-posted at Only registered users can see links on this board! Get registered or login!
 
Display posts from previous:       
Post new topic   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> Post Installation Help

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©