Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> RN v2.20.00 - All Issues
Author Message
zboss
New Member
New Member


Joined: Jul 17, 2008
Posts: 4

PostPosted: Thu Jul 17, 2008 8:42 am Reply with quote

Hi,

I recently upgraded my forum script to show my top posters and new members within my forum index. I stupidly saved the file without a backup copy, the new script worked, it showed everything fine...except my forums!!!

So, removed the added script, pressed save, and then when I click forums I just get a blank page.

I tried uploading a brand new index.php file but the same thing, which obviously means that my db and mods change the index as and when.

Any ideas guys?
Only registered users can see links on this board! Get registered or login!

Thanks
 
View user's profile Send private message
zboss
PostPosted: Fri Jul 18, 2008 2:04 am Reply with quote

Nevermind, I fixed it!!!
 
Display posts from previous:       
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> RN v2.20.00 - All Issues

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©