Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> RN v2.20.00 - All Issues
Author Message
monobox
New Member
New Member


Joined: Dec 28, 2007
Posts: 6

PostPosted: Tue May 06, 2008 2:11 am Reply with quote

hello

i've installed "RavenNuke_v2.20.01" , all seems ok , but

i get "Begone" after i log in admin.php , what is the problem ?

here is where i installed it ::: Only registered users can see links on this board! Get registered or login!

thanks
 
View user's profile Send private message
montego
Site Admin


Joined: Aug 29, 2004
Posts: 9456
Location: Arizona

PostPosted: Tue May 06, 2008 5:48 am Reply with quote

monobox, have you tried a search here for the word "Begone"? The very first thread using the Google search has your answer. Sad

_________________
Only registered users can see links on this board! Get registered or login!
Only registered users can see links on this board! Get registered or login! 
View user's profile Send private message Visit poster's website
monobox
PostPosted: Tue May 06, 2008 11:57 am Reply with quote

thanksss alot montego

it works now
Laughing
 
Display posts from previous:       
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> RN v2.20.00 - All Issues

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©