Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> Bug Fixes
Author Message
ju88a
New Member
New Member


Joined: Apr 24, 2004
Posts: 2

PostPosted: Sat Apr 24, 2004 6:54 am Reply with quote

Hi,

I have the red x problem on the user control panel. I uploaded the avatar 7.1 Hack. It now works but on the change info page there is a lot of code - _YA_AVINF1 80 _YA_AVINF2 80 _YA_AVINF3 6.00 Kb is some. I did edit the files as in one of your posts. I am sure I replaced this with the fix though. Can you explain what I have done wrong plz. I am still a novice at Nuke and coding. Is there an easy fix for me to sort this out.

Thanks for your help and great work Raven.

cheers
ju88a
 
View user's profile Send private message
bones
Hangin' Around


Joined: Sep 18, 2003
Posts: 36

PostPosted: Sat Apr 24, 2004 8:34 am Reply with quote

it looks like your missing some code for the language english file.
 
View user's profile Send private message Visit poster's website
ju88a
PostPosted: Sat Apr 24, 2004 10:27 am Reply with quote

Thankyou very much. I had neglected to add the language code. Laughing .

Im very happy now after spending 4 hours trying to solve one of my mistakes again Wink .

cheers

ju88a
 
bones
PostPosted: Sat Apr 24, 2004 11:18 am Reply with quote

no problem glad to help.
 
Display posts from previous:       
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> Bug Fixes

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©