Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> Post Installation Help
Author Message
sage04
Hangin' Around


Joined: Aug 01, 2006
Posts: 44

PostPosted: Sat Oct 21, 2006 5:55 am Reply with quote

my forum will show all of the new topics within the various sub forums but if u click on one then go back to the main directory all of the new topic symbols are gone, anyway i can fix that?
 
View user's profile Send private message
kguske
Site Admin


Joined: Jun 04, 2004
Posts: 6383

PostPosted: Sun Oct 22, 2006 5:53 am Reply with quote

Sounds like an installation or database problem. Did it ever work?

_________________
I google, therefore I exist...
Only registered users can see links on this board! Get registered or login!
 
View user's profile Send private message
evaders99
Former Moderator in Good Standing


Joined: Apr 30, 2004
Posts: 3221

PostPosted: Sun Oct 22, 2006 5:10 pm Reply with quote

Make sure the cookies settings in your Forums Configuration are corrrect

_________________
- Only registered users can see links on this board! Get registered or login! -

Need help? Only registered users can see links on this board! Get registered or login! 
View user's profile Send private message Visit poster's website
sage04
PostPosted: Mon Oct 23, 2006 4:04 pm Reply with quote

how should the cookies be set?
 
Display posts from previous:       
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> Post Installation Help

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©