Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> Raven's v7.0 Customized Distro
Author Message
mb
New Member
New Member


Joined: Jul 10, 2003
Posts: 3

PostPosted: Mon Mar 08, 2004 6:12 pm Reply with quote

I get the following error when i go to submit my post in my Forum..

Parse error: parse error
in /home/*****/public_html/includes/template.php(164) : eval()'d
code on line 403

It only seems to effect themes ive uploaded (ie subblack)...and not the standard themes(ie Extralite)...kinda lost...

How do I resolve this problem so i can start using my forums...thanks
 
View user's profile Send private message
Lateron
Worker
Worker


Joined: May 10, 2003
Posts: 119
Location: Katoomba, NSW, Australia.

PostPosted: Mon Mar 08, 2004 7:44 pm Reply with quote

When you add a theme you have to go to the forums admin panel and import the theme to the forums using the Styles Admin function.

I don't know if that is the answer but it might be a start (if you haven't done that already Smile )
 
View user's profile Send private message Visit poster's website
Display posts from previous:       
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> Raven's v7.0 Customized Distro

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©