Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> NukeSentinel™ v2.5.x
Author Message
FireATST
RavenNuke(tm) Development Team


Joined: Jun 12, 2004
Posts: 637
Location: Ohio

PostPosted: Sat Aug 19, 2006 5:25 am Reply with quote

I just upgraded to the 2.5.02 version and now an image is present in the bottom of all blocks and modules on the theme. On my test site which is running the default fisubice theme I didn't see this image, but on another site that has a custom theme I am. Any ideas on what is loading this image at the bottom? You can view it at Only registered users can see links on this board! Get registered or login! It looks like 4 small boxes going from left to right across the bottom. They have a white background. These are on the blocks and modules on both the right and left side of theme, but don't appear on the center ones.

Humm...it only appears in Firefox. IE doesn't show it for me...... Question
 
View user's profile Send private message Visit poster's website MSN Messenger ICQ Number
montego
Site Admin


Joined: Aug 29, 2004
Posts: 9449
Location: Arizona

PostPosted: Sat Aug 19, 2006 6:17 am Reply with quote

You must have fixed it. The site looks the same to me with both IE and FF.

_________________
Only registered users can see links on this board! Get registered or login!
Only registered users can see links on this board! Get registered or login! 
View user's profile Send private message Visit poster's website
FireATST
PostPosted: Sat Aug 19, 2006 7:18 am Reply with quote

humm...nope....you don't see a thin white block towards the bottom of each block and mod that looks like it is 4 smaller blocks side by side? It only shows for me on FF. Maybe I will try rebooting and see if it is still there. Odd.
 
FireATST
PostPosted: Sat Aug 19, 2006 7:25 am Reply with quote

nope....still there..... Bang Head lol....guess I am seeing things Montego....maybe I need a nap....Smile or more coffee.

I wonder if my FF somehow became corrupt?
 
FireATST
PostPosted: Sat Aug 19, 2006 7:34 am Reply with quote

lol....should have gotten more coffee earlier.....seems to have been a problem on my end. I cleaned out history, cookies and cache and now appears to be back to looking normal for me...don't know why, but that is what I did to fix it.....Smile
 
montego
PostPosted: Sat Aug 19, 2006 8:54 am Reply with quote

The magic fix. Wink I can't tell you how many times I've had that process work... sure wish the browsers/servers were able to be a bit smarter and recognize changes in cached files.
 
FireATST
PostPosted: Sat Aug 19, 2006 1:06 pm Reply with quote

I should have known this..... Embarassed Really must have needed that coffee...thanks Montego.
 
Display posts from previous:       
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> NukeSentinel™ v2.5.x

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©