Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> NukeSentinel™ v2.4.x
Author Message
dagosh
Hangin' Around


Joined: Dec 27, 2004
Posts: 35

PostPosted: Mon Jun 19, 2006 11:41 am Reply with quote

are there someone there can modify the Edits_For_Core_Files for me
i need the version phpnuke 7.6 !
the reason is i can not run ravenscripts version ! beacause i have nukeladder installed ! and ravenscripts dont like the nukeladder Sad that sux !
thats why i will hear if there where someone there could modify all the files for me so i can have sentinel installed !
i have try to follow those guides there wehere on nukescripts!
please help
 
View user's profile Send private message
hitwalker
Sells PC To Pay For Divorce


Joined:
Posts: 5661

PostPosted: Mon Jun 19, 2006 12:03 pm Reply with quote

lol...should be the other way around.....
im sure your nukeladder should or could work under ravennuke.
and its a bit to much askin if someone can edit all the files....
but who knows.....someone might help..
 
View user's profile Send private message
Display posts from previous:       
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> NukeSentinel™ v2.4.x

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©