Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> Raven's RavenNuke(tm) v1.x Distro
Author Message
david65706
New Member
New Member


Joined: Jan 20, 2006
Posts: 6

PostPosted: Thu Jan 19, 2006 11:37 pm Reply with quote

BigDump: Staggered MySQL Dump Importer ver. 0.21b

PHP version 4.1.0 is required for BigDump to proceed. You have PHP 4.3.11 installed. Sorry!

Start from the beginning (DROP the old tables before restarting if reloading)

© 2003-2005 Alexey Ozerov - BigDump Home

Slightly modified for use with phpNuke installations Only registered users can see links on this board! Get registered or login!

can anyone tell me what I need to do?
 
View user's profile Send private message
Raven
Site Admin/Owner


Joined: Aug 27, 2002
Posts: 17086

PostPosted: Fri Jan 20, 2006 3:30 am Reply with quote

Don't use the 1.x distro. You should be using the 2.x distro.
 
View user's profile Send private message
david65706
PostPosted: Fri Jan 20, 2006 10:55 am Reply with quote

ok, thanks i'll download it, i must of missed it
Embarassed
 
Display posts from previous:       
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> Raven's RavenNuke(tm) v1.x Distro

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©