Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> PHP-Nuke Patched Series By Chatserv
Author Message
p-j
New Member
New Member


Joined: Nov 27, 2005
Posts: 1

PostPosted: Sun Nov 27, 2005 12:41 am Reply with quote

i need help on installing EDLv2.1 in PHP-Nuke-7.9-patchedv3.1.. i have finished all of the editing... and when im ready to configure the download modules in administration.. it says " Access Denied ".. how will i make this EDLv2.1 work on phpnuke7.9 patched3.1?
pls... help...
 
View user's profile Send private message
kguske
Site Admin


Joined: Jun 04, 2004
Posts: 6383

PostPosted: Wed Jan 18, 2006 8:01 am Reply with quote

Did you resolve this? It sounds like something is different between the module and the patched version you are using.

_________________
I google, therefore I exist...
Only registered users can see links on this board! Get registered or login!
 
View user's profile Send private message
Display posts from previous:       
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> PHP-Nuke Patched Series By Chatserv

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©