Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> Raven's RavenNuke(tm) v2.00.00 - v2.02.00 Distro
Author Message
spacy
Hangin' Around


Joined: Oct 25, 2005
Posts: 46
Location: Hamburg/Germany

PostPosted: Wed Jan 11, 2006 4:18 pm Reply with quote

Hi all together,

i have just seen that there is a problem at my forums.
The format from the shown profile in viewtopic looks like this one

Image

When i change the theme the problem is gone.
Any hint to solve this problem?

Thanks in advance,
spacy
 
View user's profile Send private message
evaders99
Former Moderator in Good Standing


Joined: Apr 30, 2004
Posts: 3221

PostPosted: Wed Jan 11, 2006 5:06 pm Reply with quote

Check the viewtopic_body.tpl file of that template You may need to add line breaks in there where needed (<br />)

_________________
- Only registered users can see links on this board! Get registered or login! -

Need help? Only registered users can see links on this board! Get registered or login! 
View user's profile Send private message Visit poster's website
spacy
PostPosted: Wed Jan 11, 2006 5:29 pm Reply with quote

thx, everything is ok now Razz
 
Display posts from previous:       
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> Raven's RavenNuke(tm) v2.00.00 - v2.02.00 Distro

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©