Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> NukeSentinel™ v2.4.x
Author Message
jijoya
New Member
New Member


Joined: Jan 01, 2006
Posts: 1

PostPosted: Sun Jan 01, 2006 8:55 am Reply with quote

I'm currently running Sentinel 2.0.2 on phpNuke 7.0. Would it be possible to upgrade to the latest version of Sentinel without having to first upgrade Nuke itself?

I apologize if this question has been answered before, I looked around and couldn't find a thread on the subject.
 
View user's profile Send private message
hitwalker
Sells PC To Pay For Divorce


Joined:
Posts: 5661

PostPosted: Sun Jan 01, 2006 10:00 am Reply with quote

Mmmm your way behind....but maybe im missing something but i only see sentinel starting from 7.1 on bobs site...
Naturaly you could try but also read whatever patch is required...2.9 or 3.0 ...
 
View user's profile Send private message
Display posts from previous:       
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Ravens PHP Scripts And Web Hosting Forum Index -> NukeSentinel™ v2.4.x

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©