Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> Blocks
Author Message
Smurfette
New Member
New Member


Joined: Jul 01, 2005
Posts: 1

PostPosted: Fri Jul 01, 2005 7:20 pm Reply with quote

I just installed the shout block and now when I click on any of the modules (forums, members list) it says no such file exists. Can someone please help me out here, I am not sure what happened or how to fix it for that matter.

Thanks
 
View user's profile Send private message
Raven
Site Admin/Owner


Joined: Aug 27, 2002
Posts: 17077

PostPosted: Fri Jul 01, 2005 8:41 pm Reply with quote

Well it's very hard to diagnose anything like this with just what you have told us. Delete the block from the blocks folder. Nuke should automatically disable it and your site should come up. If it does not, use phpMyAdmin and edit the blocks table. Find the shout-box entry and delete it.
 
View user's profile Send private message
Display posts from previous:       
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> Blocks

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©