Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> How To's
Author Message
SouLjACKER
New Member
New Member


Joined: Dec 04, 2003
Posts: 3

PostPosted: Thu Dec 04, 2003 8:29 am Reply with quote

Just need instructions on installing the autoactivatemod, and is there anything else I should change before or after installing ?
I'm new to this stuff and learning...thanks Twisted Evil
 
View user's profile Send private message
SouLjACKER
PostPosted: Thu Dec 04, 2003 10:23 am Reply with quote

Ok it appears that I have installed it correctly...no errors when a new user signs up and the site shows him as the newest user. The problem is when the user goes to sign in...after signing in it goes to a user info page and shows his status offline. Can someone help with this.
thanks
 
Raven
Site Admin/Owner


Joined: Aug 27, 2002
Posts: 17086

PostPosted: Fri Dec 05, 2003 6:50 am Reply with quote

Are you, perchance, using IIS?
 
View user's profile Send private message
SouLjACKER
PostPosted: Sat Dec 06, 2003 11:28 am Reply with quote

It was a security issue on the user end...I've got it working now thanks. Great mod btw
 
Texacoma
New Member
New Member


Joined: Feb 14, 2005
Posts: 1

PostPosted: Mon Feb 14, 2005 11:11 am Reply with quote

Well then I'll be the complete newb who doesnt know how to install the autoactivatemod.....what do I do?!?
 
View user's profile Send private message
Display posts from previous:       
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> How To's

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©