Ravens PHP Scripts: Forums
 

 

View next topic
View previous topic
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> RavenNuke(tm) v2.5x
Author Message
jlajax
Ardent RavenCMS Supporter


Joined: Oct 12, 2006
Posts: 244
Location: Jacksonville, Florida

PostPosted: Thu Sep 12, 2013 2:40 am Reply with quote

Greeting good people,

I am seeing something I have never seen. I have a site that inbetween pages loads a small 500500 appears at the top left corner briefly and then the next page loads. Never seen it before no clue what it means.

RavensScripts RavensScripts RavensScripts RavensScripts RavensScripts RavensScripts
 
View user's profile Send private message
nuken
RavenNuke(tm) Development Team


Joined: Mar 11, 2007
Posts: 2024
Location: North Carolina

PostPosted: Thu Sep 12, 2013 5:00 am Reply with quote

You probably have a background color somewhere in your theme that does not have a # sign in front of it.

_________________
Only registered users can see links on this board! Get registered or login! 
View user's profile Send private message Send e-mail Visit poster's website
Display posts from previous:       
Post new topic   Reply to topic    Ravens PHP Scripts And Web Hosting Forum Index -> RavenNuke(tm) v2.5x

View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum


Powered by phpBB © 2001-2007 phpBB Group
All times are GMT - 6 Hours
 
Forums ©